Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Probleme Wifi Modem HG520B

Probleme Wifi Modem HG520B 30 Jui 2011 01:10 #1475

  • bigboss13
  • Portrait de bigboss13
je suis passé a 1mega + Wifi ce matin et AT m'ont gentiment donné ce nouveau modem wifi HG520B pour avoir payé 6mois mais j'ai un petit problème ... le modem déja configuré d'après eux fonctionne en le branchant avec mon PC Fixe parcontre mon PC portable impossible a me connecter a l'aide du wifi :unsure: mon PC portable Detecte le Réseau Wifi , je Clic dessus => on me dit Connecté Mais Aucune page Web ne fonctionne et on me dit connexion limité local un truc du genre ( j'ai plus de batterie )

donc voila que faut il que je fasse ? y'a un truc a configurer ou a faire ? ou je vais demain chez eux pour leur botter les fesses :pinch: xD
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Probleme Wifi Modem HG520B 02 Oct 2011 22:42 #1675

  • hasnaa
  • Portrait de hasnaa
salem
jai le même problème que vous je viens de changer ma connexion d'easy vers anis et je le modem HG520b il fonction en mode bridge mais pas de signal du-tous en mode retour et je sais pas ou est le problème svp quelqu'un peu m'aider .!!!!!!!
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Probleme Wifi Modem HG520B 03 Oct 2011 10:58 #1678

  • Errazi
  • Portrait de Errazi
  • Hors ligne
  • Administrateur
  • "Chaque Savant a plus Savant que lui"
  • Messages : 476
  • Remerciements reçus 189
  • Karma: 35
Salam
Est ce que tu as suivi le tutoriel qui est ici?
Comprendre la question, c’est déjà la moitié de la réponse !
SVP, quand vous exposez votre problème, soyez explicite, on ne peut pas deviner ce que vous avez fait et ce que vous n'avez pas fait! Merci.
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Probleme Wifi Modem HG520B 07 Oct 2011 01:17 #1689

  • hasnaa
  • Portrait de hasnaa
salem
merci d'avoir pris le temps de lire mon problème
et oui jai suivi le tutoriel du site mais sa marche pas toujours pas de signal pour le wifi , il ya même pas la connexion sur le pour fixe en mode retour
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Probleme Wifi Modem HG520B 08 Oct 2011 11:29 #1696

  • Errazi
  • Portrait de Errazi
  • Hors ligne
  • Administrateur
  • "Chaque Savant a plus Savant que lui"
  • Messages : 476
  • Remerciements reçus 189
  • Karma: 35
Bonjour
Essayes de faire un RESET à ton modem et refaire la configuration.
n'oublies pas que le VPI/VCI pour anis est 8/35 et pour Anis + c'est 0/38.
Question: Est ce que tu peux te connecter en mode bridge?
Comprendre la question, c’est déjà la moitié de la réponse !
SVP, quand vous exposez votre problème, soyez explicite, on ne peut pas deviner ce que vous avez fait et ce que vous n'avez pas fait! Merci.
L'administrateur a désactivé l'accès en écriture pour le public.
Cet utilisateur a été remercié pour son message par: hasnaa

Re: Probleme Wifi Modem HG520B 10 Oct 2011 17:53 #1701

  • hasnaa
  • Portrait de hasnaa
salem
jai déjà fais le RESET du modem et toujours le meme problème
et oui je me connecte normal au mode bridge c'est quand je le mets en mode retour qu'il y'a pas du tout de connexion
L'administrateur a désactivé l'accès en écriture pour le public.
Modérateurs: Mediaket, Errazi